
<!DOCTYPE html><html>
<head>
<meta charset="UTF-8">
<title>Atentie cat timp petreceti la soare. Acesta poate provoca boli grave</title>
    <meta name='description' content="Atentie cat timp petreceti la soare. Acesta poate provoca boli grave - Soarele inseamna fericire, concedii la mare sau la munte, relaxare. Insa pentru piele, acesta poate" />
    <meta name='keywords' content="cancer piele, bronz, carcinom, melanom, crema protectie, radiatii solare, arsuri solare, radiatii UV, alergie soare, insolatie" />
    <link rel="alternate" href="http://m.sfatulmedicului.ro/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" >
    <meta name="robots" content="noodp" />
    <meta name="verify-v1" content="E4TbILqNUmpbyg9etSu0n2lQfbkpD1eVyDkQULjWuNE=" />

            <meta name="thumbnail" content="http://www.sfatulmedicului.ro/external/uploads/upload/crema_solara_plaja.jpg" /></meta>
        <meta property="og:image" content="http://www.sfatulmedicului.ro/external/uploads/upload/crema_solara_plaja.jpg" /></meta>
        <link rel="image_src" href="http://www.sfatulmedicului.ro/external/uploads/upload/crema_solara_plaja.jpg"/>
    
    <link rel="shortcut icon" href="http://www.sfatulmedicului.ro/external/img/favicon.ico" />
            <link rel="alternate" type="application/rss+xml" title="RSS articole SfatulMedicului.ro" href="http://www.sfatulmedicului.ro/index.php?module=rssFeed&amp;action=rssArticole" />

        <script type="text/javascript">window.AMVC_WEB_PATH = "http://www.sfatulmedicului.ro/"; window.EXTERNAL_WEB_PATH="http://www.sfatulmedicului.ro/external/";window.SITE_SECTION="Medicina_Generala"</script>

                <link rel="stylesheet" href="http://www.sfatulmedicului.ro/external/js/new/css/ui-blitzer/jquery-ui.css" />
        <link rel="stylesheet" type="text/css" href="http://www.sfatulmedicului.ro/external/css/font-awesome.min.css" />
    			<link rel="stylesheet" type="text/css" href="http://www.sfatulmedicului.ro/external/css/new/_style.css" />
	
    <script>
        window.AMVC_WEB_PATH = "http://www.sfatulmedicului.ro/";
        window.EXTERNAL_WEB_PATH="http://www.sfatulmedicului.ro/external/";
        window.SITE_SECTION="Medicina_Generala";
    </script>

        
                <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/jquery/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/jquery.tools.min.1.2.7.js" async></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/jquery/jquery-ui.min.js" async></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/jquery.scrollTo.min.js" async></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/jquery.sticky.js" async></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/jquery.hoverIntent.minified.js" async></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/widget-input-text.js"></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/widget-tabs.js"></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/hover.js" async></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/modernizr-sfm.js" async></script>
        <script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/_scripts.js"></script>
    
        <script>
  
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-815211-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');


    ga('create', 'UA-815211-41', 'auto', {'name': 'Medicina_Generala'});  // New tracker.
    ga('Medicina_Generala.send', 'pageview'); // Send page view for new tracker.
</script>


    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(!0);googletag.pubads().collapseEmptyDivs(!0);googletag.enableServices()});
    </script>
    
    




    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927388']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <!-- Cxense SATI script end -->

</head>


        

<body  class="cubranding">
    
    <div id="wrapper" class="wrapper" >

                <div id='div-gpt-ad-1512739521798-22' class='branding-css-extern'>
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36564804/sfatulmedicului/medicina_generala/branding', [[1262, 125],[970, 250],[1, 1], [1, 3]], 'div-gpt-ad-1512739521798-22')
    .addService(googletag.pubads())
    
    googletag.display('div-gpt-ad-1512739521798-22');
  });
  </script>
</div>
  
    <!-- CONTAINER -->
    <div id="container" class="container">
        <div class="content" 
                >
<ul class="breadcrumbs clearfix">
    <li><a href="http://www.sfatulmedicului.ro/" title="SfatulMedicului.ro">SfatulMedicului.ro</a><span>›</span></li>
    
  <li>Atentie cat timp petreceti la soare. Acesta poate provoca boli grave</li>
</ul> 

<div id="col-alpha" class="col-alpha">
    <h1 class="titlu-pagina">Atentie cat timp petreceti la soare. Acesta poate provoca boli grave</h1>


        
    <div class="content-articol clearfix">
                
                <div class="titlu-subliniat clearfix mt10" id="Generalitati"><h2>Generalitati</h2><a href="#wrapper" title="Inapoi la cuprins" class="scroll">Sus</a></div>
    
                            <img alt="Atentie cat timp petreceti la soare. Acesta poate provoca boli grave" align="left" src="http://www.sfatulmedicului.ro/external/uploads/upload/crema_solara_plaja.jpg"  title="Atentie cat timp petreceti la soare. Acesta poate provoca boli grave" class="float-left">
        
                                        <a name='Generalitati' id='Generalitati'></a><p>Soarele inseamna fericire, concedii la mare sau la munte, relaxare. Insa pentru piele, acesta poate deveni riscant mai ales daca <a href="http://www.sfatulmedicului.ro/Mituri-Medicale/expunerea-la-soare-mit-si-adevar_7095" class="article-autolink" title="Expunerea la soare: mit si adevar">expunerea la soare</a> are loc pentru mult timp si in intervalul orar 11.00 si 17.00, deoarece nivelul radiatiilor depaseste maximul admis.</p><p>Dorinta doamnelor si domnisoarelor de a arata bine, de a fi bronzate, bronz ce se obtine printr-o expunere prelungita la soare sau la <a href="http://www.sfatulmedicului.ro/Ingrijirea-pielii/cum-alegi-crema-de-protectie-solara-potrivita_7468" class="article-autolink" title="Cum alegi crema de protectie solara potrivita">radiatii UV</a> artificiale, dar si scaderea stratului protector de ozon au dus la o crestere a incidentei afectiunilor pielii generate de soare.</p><p>Mai mult, se pare ca exista o legatura directa intre <a href="http://www.sfatulmedicului.ro/Cancer-de-piele/semnele-timpurii-ale-cancerului-de-piele_16536" class="article-autolink" title="Semnele timpurii ale cancerului de piele">cancerele de piele</a> si expunerea la soare. Astfel, 90% dintre carcinoame si 86% dintre melanoame sunt direct legate de expunerea necontrolata la ultraviolete.</p><p>Nicio crema nu asigura protectie de 100%, de aceea cea mai buna preventie este limitarea expunerii la soare. Totusi, nu te poti expune la soare fara o protectie adecvata. De aceea trebuie sa folosesti o crema cu <a href="http://www.sfatulmedicului.ro/Ingrijirea-pielii/cum-alegi-crema-de-protectie-solara-potrivita_7468" class="article-autolink" title="Cum alegi crema de protectie solara potrivita">factor de protectie solara</a> ridicat, si sa reaplici crema la cel mult doua ore dupa prima aplicare.</p><p>Inclusiv cand iesi din apa marii trebuie sa te dai cu crema. De asemenea, nu este bine sa stai la soare intre orele 11.00 si 17.00 pe timpul verii, la mare, dar nici la munte. <a href="http://www.sfatulmedicului.ro/Ingrijirea-pielii/arsurile-solare_1384" class="article-autolink" title="Arsurile solare">Arsurile solare</a> daca se produc in copilarie, de exemplu, pot creste incidenta cancerului de piele cu pana la 70%, in viata adulta.</p><p>Arsurile solare sunt reactii inflamatorii cutane care apar dupa expunerea excesiva la radiatii ultraviolete.Simptomele arsurilor solare apar la cateva ore de la expunere si sunt insotite de durere, inrosirea pielii, aparitia unor basici cu lichid. Uneori, acestea sunt urmate si de <a href="http://www.sfatulmedicului.ro/Cefaleea-si-migrena/durerea-de-cap-16-posibile-cauze_5912" class="article-autolink" title="Durerea de cap: 16 posibile cauze">dureri de cap</a> si febra.</p>
                    <div style="clear:left;"></div>
        <div class="cuprins-articol clearfix mt20">
            <h3>Cuprins articol</h3>
            <ol>
                <div style="display: none;" class="show-this-block buton-slider-cuprins-salvare buton-slider-2016 buton2-slider-2016 pin-scos-slider-2016" onclick="ga('send', 'event', 'Cuprins', 'Salveaza articol', 'Salveaza articol');">
                    <div class="tooltip-slider-2016 tt-buton2-scos tt-butonsalvare-scos-cuprins">Salveaza articolul pentru mai tarziu<br><span style="font-weight: normal;">Poti accesa articolul oricand, de pe orice dispozitiv, din contul tau sfatulmedicului.ro sau din aplicatia de mobil SfatulMedicului (iOS, Android)</span></div>
                    <div class="tooltip-slider-2016 tt-buton2-infipt tt-butonsalvare-infipt-cuprins">Sterge articolul<br><span style="font-weight: normal;">Elimina articolul din lista celor salvate</span></div>
                </div>
                <div style="display: none;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=www.sfatulmedicului.ro/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva', '_blank', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');ga('send', 'event', 'Cuprins', 'Social', 'Facebook');" class="show-this-block buton-slider-cuprins-facebook buton-slider-2016"></div>
                <div style="display: none;" onclick="window.open('https://plus.google.com/share?url=www.sfatulmedicului.ro/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva', '_blank', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=820,width=600');ga('send', 'event', 'Cuprins', 'Social', 'Google Plus');" class="show-this-block buton-slider-cuprins-google buton-slider-2016"></div>
                <div style="display: none;" onclick="location.href='mailto:?subject=Iti recomand sa citesti&body=Buna, ti-am trimis un link interesant http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva';ga('send', 'event', 'Cuprins', 'Social', 'Email');" class="show-this-block buton-slider-cuprins-email buton-slider-2016"></div>
                <li><a href="/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva#Generalitati" title="Generalitati">Generalitati</a></li><li><a href="/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva#Solutii_in_caz_de_arsuri_solare" title="Solutii in caz de arsuri solare">Solutii in caz de arsuri solare</a></li><li><a href="/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva#Afectiuni_care_se_pot_agrava_odata_cu_expunerea_la_soare" title="Afectiuni care se pot agrava odata cu expunerea la soare">Afectiuni care se pot agrava odata cu expunerea la soare</a></li>
                                <li><a class="cursor-pointer" onclick="$('html, body').animate({ scrollTop: $('.articoleRecomandate').offset().top}, 1000);ga('send', 'event', 'Cuprins', 'Clinics Recomandari Desktop', 'Articole recomandate');" title="Articole recomandate">Articole similare</a></li>
            </ol>
        </div>
    
    
                <div class="continut-articol">
            <a name='Solutii_in_caz_de_arsuri_solare' id='Solutii_in_caz_de_arsuri_solare'></a><div class="titlu-subliniat clearfix mt10" id="Solutii_in_caz_de_arsuri_solare"><h2 class="titlu-wiki-art">Solutii in caz de arsuri solare</h2><a href="#wrapper" title="Inapoi la cuprins" class="scroll">Sus</a></div><p>&bull; Cel mai comun remediu natural utilizat impotriva arsurilor solare este iaurtul. Acesta hidrateaza pielea si grabeste procesul de regenerare. De asemenea, de ajutor sunt si fulgii de ovaz inmuiati in apa, laptele, uleiul de masline.</p><div id='div-gpt-ad-1512739521798-23'><script>googletag.cmd.push(function() {                googletag.defineSlot('/36564804/sfatulmedicului/medicina_generala/contextualvideoad', [[300, 250], [600, 338], [320, 180], [550, 300]], 'div-gpt-ad-1512739521798-23')                .addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices(); googletag.display('div-gpt-ad-1512739521798-23'); }); </script></div><p>&bull; Otetul contine acid acetic si de aceea este un bun adjuvant in lupta cu durerile, inflamatiile si mancarimea specifice arsurilor solare. Acesta se aplica sub forma de compresa, dar numai pe zona inrosita si nu pe basicile sparte deoarece poate provoca si mai mare durere.</p><p>&bull; Hidrateaza-te corespunzator. Bea apa ca sa vindeci mai rapid arsurile si sa elimini <a href="http://www.sfatulmedicului.ro/Prim-ajutor/deshidratarea_1217" class="article-autolink" title="Deshidratarea">deshidratarea</a>.</p><p>&bull; Gelul cu vitamina E aplicat pe piele are rolul de a grabi procesul de vindecare al pielii.</p><p>&bull; Consuma alimente bogate in vitamina C, E si betacaroten precum sunt: morcovii, spanacul, ardeii rosii, citrice, migdale, care sunt de ajutor pielii in procesul de refacere.</p><a name='Afectiuni_care_se_pot_agrava_odata_cu_expunerea_la_soare' id='Afectiuni_care_se_pot_agrava_odata_cu_expunerea_la_soare'></a><div class="titlu-subliniat clearfix mt10" id="Afectiuni_care_se_pot_agrava_odata_cu_expunerea_la_soare"><h2 class="titlu-wiki-art">Afectiuni care se pot agrava odata cu expunerea la soare</h2><a href="#wrapper" title="Inapoi la cuprins" class="scroll">Sus</a></div><p>&bull; <a href="http://www.sfatulmedicului.ro/Alunite--negi-si-keratoze/alunitele-cand-sa-ne-alarmami_1397" class="article-autolink" title="Alunitele, cand sa ne alarmam?">Alunitele</a> isi pot modifica forma si se pot transforma in cancer de piele, de aceea este indicat ca persoanele care au multe alunite pe corp sa nu stea la soare, mai ales in intervalul 11.00 si 17.00.</p><p>&bull; Eczemele pot fi si ele agravate de expunerea la soare. Mai sensibile sunt persoanele care au <a href="http://www.sfatulmedicului.ro/Alergiile/cum-se-manifesta-alergia-la-soare_16244" class="article-autolink" title="Cum se manifesta alergia la soare">alergii la soare</a>. Ele se pot confrunta si cu eruptii cutanate, deoarece caldura in exces si soarele pot agrava eczemele de pe piele. Alergia la soare este o afectiune in care o persoana dezvolta o hipersensibilitate la lumina soarelui.</p><p>&bull; <a href="http://www.sfatulmedicului.ro/Diverse/insolatia-semne-si-simptome_8857" class="article-autolink" title="Insolatia: semne si simptome">Insolatia</a> este o alte problema medicala care apare in cazul in care o persoana a stat prea mult timp in soare. Principalele simptome sunt: senzatia puternica de sete, greata si stari de voma, uneori fiind prezenta si febra.</p><p>&bull;    In perioadele caniculare, expunerea prelungita si neprotejata la razele ultraviolete determina trezirea virusului herpesului. De aceea persoanele care au acest virus trebuie sa stea cat mai putin la soare, iar cand sunt la plaja sa utilizeze creme de protectie solara sau sa-si acopere zona bucala unde de regula apare herpesul bucal cu un plasture steril.</p><p>&bull;    Petele batranetii, sau altfel spus, denumirea data petelor maronii care apar pe piele, de cele mai multe ori pe fata sau pe gat, dupa 40 de ani se accentueaza la soare. Acestea au legatura cu inaintarea in varsta, dar si cu statul necontrolat la soare, explicatia consta in faptul ca secretia de melatonina care ne protejeaza de actiunea nociva a ultravioletelor scade.</p><p>&bull;    Melanomul malign, un cancer al pielii format din melanocite.Este confirmat faptul ca expunerea excesiva la soare poate duce la aparitia unui melanom, cel mai grav cancer cutanat.</p><p>&bull;    <a href="http://www.sfatulmedicului.ro/Boli-de-piele/acum-putem-trata-eficient-cuperoza_16768" class="article-autolink" title="Acum putem trata eficient cuperoza">Cuperoza</a> sau rozaceea se manifesta prin aparitia unor eruptii, a unor pete rosii, aspre la nivelul fetei, indeosebi pe obraji, nas, frunte. Printre factorii care pot agrava rozaceea se numara si excesul de soare.</p><p>&bull;    Keratoza actinica este o alta afectiune agravata de soare. Aceasta se observa mai ales la atingere deoarece produce anumite excrescente solzoase. Trebuie sa mergi la medic indata ce le observi pe piele.</p><div id='banner_promovare_articol'></div>
        </div>
    
    
    <div id="socialShare_widgetBottom" class="clearfix socialShare_widget">
    <div class="item shareNumbers" id="">SHARE</div>
    <div id="shareList" class="">
        <a href="http://www.facebook.com/sharer/sharer.php?u=www.sfatulmedicului.ro/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" 
        onclick="javascript: ga('send', 'event', 'ShareBar', 'Click', 'FBbottom'); window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" class="item btn-facebook shareFacebook" id=""><i class="fa fa-facebook"></i><span> Facebook</span></a>
        <a href="https://plus.google.com/share?url=www.sfatulmedicului.ro/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" onclick="javascript: ga('send', 'event', 'ShareBar', 'Click', 'Gbottom'); window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank"  class="item btn-googlePlus googlePlus" id=""><i class="fa fa-google-plus"></i><span> Google+</span></a>
        <a onclick="ga('send', 'event', 'ShareBar', 'Click', 'Mailbottom');" href="mailto:?subject=Iti recomand sa citesti&body=Buna, ti-am trimis un link interesant http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/atentie-cat-timp-petreceti-la-soare-acesta-poate-provoca-boli-grave_16780?utm_source=interpromo_ex&utm_medium=sp&utm_campaign=eva" class="item btn-email shareEmail" id=""><i class="fa fa-paper-plane"></i><span> Email</span></a>
        <a onclick="ga('send', 'event', 'ShareBar', 'Click', 'Printbottom');"href="http://www.sfatulmedicului.ro/index.php?module=HealthCenterPrezentare&action=printArticle&id=16780" target="_blank" class="item btn-print sharePrint" id=""><i class="fa fa-print"></i><span> Print</span></a>
    </div>
</div>
        
    <div style="text-align:left;" id="google_adsense">
         
            
    <div id="div-gpt-ad-1471876717760-0">
    <script>
        googletag.cmd.push(function() {
          googletag.defineSlot('/11453545/Sfm.ro-ArticoleEnd-JSAds', [[336, 280], [580, 400], [650, 300]],'div-gpt-ad-1471876717760-0')
          .addService(googletag.pubads());
          googletag.display('div-gpt-ad-1471876717760-0');
        });
    </script> 
    </div>   
        </div>
    <div class="cl"></div>

        </div>     <div class="cl"></div>

        
<div class="articoleRecomandate clearfix">
    <h3>Articole recomandate</h3>
    <ul>
                    
                                                                
                                                                
                                                                
                                                                
                                                                
                                                                                                                 <li>
                            <a href="https://www.medlife.ro/seleniu?utm_source=sfatulmedicului&utm_medium=display&utm_campaign=seleniu" title="Importanta seleniului in organism" onclick="ga('send', 'event', 'medlife', 'click_articole_recomandate', 'img/medlife/seleniu.jpg');" target="_blank">
                                <img src="http://dns1.sfatulmedicului.ro/external/img/medlife/seleniu_190_128.jpg" alt="Importanta seleniului in organism" onload="ga('send', 'event', 'medlife', 'load_articole_recomandate', 'img/medlife/seleniu.jpg');" title="Importanta seleniului in organism"   >
                                Importanta seleniului in organism
                            </a>
                        </li>
                                                                        
                                                                                                                                                  <li>
                                    <a href="http://www.sfatulmedicului.ro/Abuz--dependenta--si-intoxicatii/alcoolul-poate-provoca-deficiente-nutritionalei_16281" title="Alcoolul poate provoca deficiente nutritionale?" onclick="ga('send', 'event', 'citeste_si_interior', '7');">
                                        <img src="http://dns1.sfatulmedicului.ro/external/uploads/upload/deficiente_nutritionale_alcool_190_128.jpg" alt="Alcoolul poate provoca deficiente nutritionale?" title="Alcoolul poate provoca deficiente nutritionale?"  >Alcoolul poate provoca deficiente nutritionale?
                                    </a>
                                </li>
                                                                                                    
                                                                                                                 <li>
                                <a href="http://www.sfatulmedicului.ro/Cresterea-si-dezvoltarea-copiilor/cat-timp-ar-trebui-sa-se-uite-un-copil-la-televizor_9495" title="Cat timp ar trebui sa se uite un copil la televizor" onclick="ga('send', 'event', 'citeste_si_interior', '8');">
                                    <img src="http://dns1.sfatulmedicului.ro/external/uploads/upload/televizor_copii_190_128.jpg" alt="Cat timp ar trebui sa se uite un copil la televizor" title="Cat timp ar trebui sa se uite un copil la televizor"   >
                                    Cat timp ar trebui sa se uite un copil la televizor
                                </a>
                            </li>
                                                                        
                                                                                                                 <li>
                                <a href="http://www.sfatulmedicului.ro/Afectiuni-ale-urechii/nu-ignora-durerea-de-urechi-boli-grave-pe-care-le-poate-ascunde_15713" title="Nu ignora durerea de urechi. Boli grave pe care le poate ascunde" onclick="ga('send', 'event', 'citeste_si_interior', '9');">
                                    <img src="http://dns1.sfatulmedicului.ro/external/uploads/upload/urechi_afectiuni_190_128.jpg" alt="Nu ignora durerea de urechi. Boli grave pe care le poate ascunde" title="Nu ignora durerea de urechi. Boli grave pe care le poate ascunde"   >
                                    Nu ignora durerea de urechi. Boli grave pe care le poate ascunde
                                </a>
                            </li>
                                                                        
                                                                                                                 <li>
                                <a href="http://www.copilul.ro/nastere/dupa-nastere/Ce-exercitii-Kegel-te-ajuta-pentru-a-ti-reveni-dupa-nastere-a19450.html?utm_source=sfatulmedicului&utm_medium=sp&utm_campaign=interpromo_ex" title="Ce exercitii Kegel te ajuta pentru a-ti reveni dupa nastere" onclick="ga('send', 'event', 'copilul-poz5', 'click_articole_recomandate', 'http://www.sfatulmedicului.ro/external/img/imagini_copilul/exercitii-kegel_1.jpg');" target="_blank">
                                    <img src="http://dns1.sfatulmedicului.ro/external/img/imagini_copilul/exercitii-kegel_1_190_128.jpg" alt="Ce exercitii Kegel te ajuta pentru a-ti reveni dupa nastere" onload="ga('send', 'event', 'copilul-poz5', 'load_articole_recomandate', 'http://dns1.sfatulmedicului.ro/external/img/imagini_copilul/exercitii-kegel_1_190_128.jpg');" title="Ce exercitii Kegel te ajuta pentru a-ti reveni dupa nastere"   >
                                    Ce exercitii Kegel te ajuta pentru a-ti reveni dupa nastere
                                </a>
                            </li>
                                                                        
                                                                                                                 <li>
                                <a href="http://www.sfatulmedicului.ro/Sex-si-erotism/8-boli-pe-care-le-poate-provoca-lipsa-activitatii-sexuale_15519" title="8 boli pe care le poate provoca lipsa activitatii sexuale" onclick="ga('send', 'event', 'citeste_si_interior', '11');">
                                    <img src="http://dns2.sfatulmedicului.ro/external/uploads/upload/viata_sexuala_cuplu_inactiva_190_128.jpg" alt="8 boli pe care le poate provoca lipsa activitatii sexuale" title="8 boli pe care le poate provoca lipsa activitatii sexuale"   >
                                    8 boli pe care le poate provoca lipsa activitatii sexuale
                                </a>
                            </li>
                                                                                    </ul>

                    <!--googleoff: all-->
        <ul>
                                                 
                
                <li><a href="javascript:goToExternalLink('http://www.clicksanatate.ro/Cancerul-ovarian-se-dezvolta-in-tacere_0_20996.html');" onclick="ga('send', 'event', 'adevarul', 'articole', 'http://www.clicksanatate.ro/Cancerul-ovarian-se-dezvolta-in-tacere_0_20996.html');"><img src="http://dns2.sfatulmedicului.ro/external/img/imagini_adevarul/clicksanatate_durere_abdominala_190_128.jpg" alt="Cancerul ovarian se dezvoltă în tăcere" title="Cancerul ovarian se dezvoltă în tăcere"  >Cancerul ovarian se dezvoltă în tăcere</a></li>
                                                         
                
                <li><a href="javascript:goToExternalLink('http://www.clicksanatate.ro/Cele-mai-bune-remedii-pentru-detoxificarea-organismului_0_21005.html');" onclick="ga('send', 'event', 'adevarul', 'articole', 'http://www.clicksanatate.ro/Cele-mai-bune-remedii-pentru-detoxificarea-organismului_0_21005.html');"><img src="http://dns2.sfatulmedicului.ro/external/img/imagini_adevarul/clicksanatate_macese1_190_128.jpg" alt="Cele mai bune remedii pentru detoxificarea organismului" title="Cele mai bune remedii pentru detoxificarea organismului"  >Cele mai bune remedii pentru detoxificarea organismului</a></li>
                                                         
                
                <li><a href="javascript:goToExternalLink('http://www.clicksanatate.ro/Te-balonezi-adesea-ai-nevoie-de-fibre_0_21006.html');" onclick="ga('send', 'event', 'adevarul', 'articole', 'http://www.clicksanatate.ro/Te-balonezi-adesea-ai-nevoie-de-fibre_0_21006.html');"><img src="http://dns2.sfatulmedicului.ro/external/img/imagini_adevarul/clicksanatate_iaurt_afine_190_128.jpg" alt="Te balonezi adesea? Ai nevoie de fibre!" title="Te balonezi adesea? Ai nevoie de fibre!"  >Te balonezi adesea? Ai nevoie de fibre!</a></li>
                                     
                     
                
                <li><a href="javascript:goToExternalLink('https://www.unica.ro/cristian-topescu-internat-de-urgenta-la-spital-238373');" onclick="ga('send', 'event', 'unica', 'articole', 'https://www.unica.ro/cristian-topescu-internat-de-urgenta-la-spital-238373');"><img src="http://dns2.sfatulmedicului.ro/external/img/imagini_unica/1525774862_190_128.jpg" alt="Cel mai iubit prezentator TV, internat la reanimare la spitalul Elias. Ce spun doctorii despre sansele lui" title="Cel mai iubit prezentator TV, internat la reanimare la spitalul Elias. Ce spun doctorii despre sansele lui"  >Cel mai iubit prezentator TV, internat la reanimare la spitalul Elias. Ce ...</a></li>
                                     
                     
                
                <li><a href="javascript:goToExternalLink('https://www.unica.ro/reactia-lui-raed-arafat-dupa-ce-olivia-steer-declarat-ca-rujeola-nu-exista-238232');" onclick="ga('send', 'event', 'unica', 'articole', 'https://www.unica.ro/reactia-lui-raed-arafat-dupa-ce-olivia-steer-declarat-ca-rujeola-nu-exista-238232');"><img src="http://dns3.sfatulmedicului.ro/external/img/imagini_unica/1525695541_190_128.jpg" alt="Reactia lui Raed Arafat dupa ce Olivia Steer a declarat ca rujeola nu exista" title="Reactia lui Raed Arafat dupa ce Olivia Steer a declarat ca rujeola nu exista"  >Reactia lui Raed Arafat dupa ce Olivia Steer a declarat ca rujeola nu exista</a></li>
                                     
                     
                
                <li><a href="javascript:goToExternalLink('https://www.unica.ro/destinul-blestemat-al-lui-keanu-reeves-142193');" onclick="ga('send', 'event', 'unica', 'articole', 'https://www.unica.ro/destinul-blestemat-al-lui-keanu-reeves-142193');"><img src="http://dns3.sfatulmedicului.ro/external/img/imagini_unica/1525692558_190_128.jpg" alt="I-a murit copilul, apoi sotia, iar sora are cancer. Destinul tragic al unui mare actor	" title="I-a murit copilul, apoi sotia, iar sora are cancer. Destinul tragic al unui mare actor	"  >I-a murit copilul, apoi sotia, iar sora are cancer. Destinul tragic al unui ...</a></li>
                                                         
                
                <li><a href="javascript:goToExternalLink('https://rd.ele.ro/NBUeK0g7Z91');" onclick="ga('send', 'event', 'ele', 'articole', 'https://rd.ele.ro/NBUeK0g7Z91');"><img src="http://dns3.sfatulmedicului.ro/external/img/imagini_ele/151364_190_128.jpg" alt="Ultimele cuvinte ale Ionelei Prodan inainte sa moara. Ce i-a spus fiicei sale Anamaria" title="Ultimele cuvinte ale Ionelei Prodan inainte sa moara. Ce i-a spus fiicei sale Anamaria"  >Ultimele cuvinte ale Ionelei Prodan inainte sa moara. Ce i-a spus fiicei ...</a></li>
                                                         
                
                <li><a href="javascript:goToExternalLink('https://www.eva.ro/sanatate/medicina-generala/indulcitorii-artificiali-pot-dauna-vaselor-de-sange-articol-180431.html?utm_medium=article&utm_campaign=article_exchange&utm_source=sfatulmedicului');" onclick="ga('send', 'event', 'eva', 'articole', 'https://www.eva.ro/sanatate/medicina-generala/indulcitorii-artificiali-pot-dauna-vaselor-de-sange-articol-180431.html?utm_medium=article&utm_campaign=article_exchange&utm_source=sfatulmedicului');"><img src="https://static.eva.ro/img/auto_resized/db/article/180/431/930599l-200x200-b-01c2956b.jpg" alt="Îndulcitorii artificiali pot dăuna vaselor de sânge" title="Îndulcitorii artificiali pot dăuna vaselor de sânge" width="190" height="128">Îndulcitorii artificiali pot dăuna vaselor de sânge</a></li>
                                                         
                
                <li><a href="javascript:goToExternalLink('https://www.eva.ro/sanatate/medicina-generala/10-semne-ca-ai-deficit-de-vitamina-b12-articol-180569.html?utm_medium=article&utm_campaign=article_exchange&utm_source=sfatulmedicului');" onclick="ga('send', 'event', 'eva', 'articole', 'https://www.eva.ro/sanatate/medicina-generala/10-semne-ca-ai-deficit-de-vitamina-b12-articol-180569.html?utm_medium=article&utm_campaign=article_exchange&utm_source=sfatulmedicului');"><img src="https://static.eva.ro/img/auto_resized/db/article/180/569/478309l-200x200-b-cfa182b9.jpg" alt="10 semne că ai deficit de vitamina B12" title="10 semne că ai deficit de vitamina B12" width="190" height="128">10 semne că ai deficit de vitamina B12</a></li>
                            </ul>
        <!--googleon: all-->
    </div>
<div class="clear" style="height:40px;"></div>
    <div>
            </div>
                
</div>
<div id="col-beta" class="col-beta">

        
    <div style="margin-top:15px">
         <div id='div-gpt-ad-1512739521798-24'>
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36564804/sfatulmedicului/medicina_generala/rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1512739521798-24')
    .addService(googletag.pubads())
    ;
    googletag.display('div-gpt-ad-1512739521798-24');
  });
  </script>
</div>
    </div>

        
<div id="articoleRecomandate" class="boxRight boxRightboxRight ">
  <h3>Citeste pe aceeasi tema</h3>
  <ul>  
                            <li class="clearfix">
              <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/respiratia-urat-mirositoare-poate-ascunde-boli-grave-afla-totul-despre-h_15729" title="Respiratia urat mirositoare poate ascunde boli grave. Afla totul despre halena" onclick="ga('send', 'event', 'ArticoleSimilareRight', '1');">
             <img src="http://dns3.sfatulmedicului.ro/external/uploads/upload/respiratie_urat_mirositoare_90_60.jpg" alt="Respiratia urat mirositoare poate ascunde boli grave. Afla totul despre halena" title="Respiratia urat mirositoare poate ascunde boli grave. Afla totul despre halena"  >
              <span>Respiratia urat mirositoare poate ascunde boli grave. Afla totul despre halena</span>
              </a>
            </li>
                                      <li class="clearfix">
              <a href="http://www.sfatulmedicului.ro/Psihologie-si-psihoterapie/privitul-indelung-la-televizor-poate-provoca-boli-neurologicei_15946" title="Privitul indelung la televizor poate provoca boli neurologice?" onclick="ga('send', 'event', 'ArticoleSimilareRight', '2');">
             <img src="http://dns3.sfatulmedicului.ro/external/uploads/upload/copii_tv_autism_90_60.jpg" alt="Privitul indelung la televizor poate provoca boli neurologice?" title="Privitul indelung la televizor poate provoca boli neurologice?"  >
              <span>Privitul indelung la televizor poate provoca boli neurologice?</span>
              </a>
            </li>
                                      <li class="clearfix">
              <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/piscina-si-afectiunile-pe-care-le-poate-provoca_13191" title="Piscina si afectiunile pe care le poate provoca" onclick="ga('send', 'event', 'ArticoleSimilareRight', '3');">
             <img src="http://dns4.sfatulmedicului.ro/external/uploads/upload/pericole_piscine_90_60.jpg" alt="Piscina si afectiunile pe care le poate provoca" title="Piscina si afectiunile pe care le poate provoca"  >
              <span>Piscina si afectiunile pe care le poate provoca</span>
              </a>
            </li>
                                      <li class="clearfix">
              <a href="http://www.sfatulmedicului.ro/Caria-dentara/cat-timp-poate-dura-un-tratament-cu-implanturi-dentare_14587" title="Cat timp poate dura un tratament cu implanturi dentare" onclick="ga('send', 'event', 'ArticoleSimilareRight', '4');">
             <img src="http://dns4.sfatulmedicului.ro/external/uploads/upload/implant_dentar_perioada_90_60.jpg" alt="Cat timp poate dura un tratament cu implanturi dentare" title="Cat timp poate dura un tratament cu implanturi dentare"  >
              <span>Cat timp poate dura un tratament cu implanturi dentare</span>
              </a>
            </li>
                                      <li class="clearfix">
              <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/nu-ignora-niciodata-aceste-simptome-pot-ascunde-boli-grave_15663" title="Nu ignora niciodata aceste simptome! Pot ascunde boli grave" onclick="ga('send', 'event', 'ArticoleSimilareRight', '5');">
             <img src="http://dns4.sfatulmedicului.ro/external/uploads/upload/diverseboli_16_90_60.jpg" alt="Nu ignora niciodata aceste simptome! Pot ascunde boli grave" title="Nu ignora niciodata aceste simptome! Pot ascunde boli grave"  >
              <span>Nu ignora niciodata aceste simptome! Pot ascunde boli grave</span>
              </a>
            </li>
                                                                                                                 
  </ul><!--/lista-articole-->
</div>

    
        <div style="margin-top:15px">
        <div id="socialBox_widget" class="widgetBox clearfix">
    <div class="widgetContainer">
        <h4 class="socialBox_widget_title"><span>Urmareste Sfatul Medicului</span></h4>
        <a onclick="ga('send', 'event', 'SocialBox', 'Click', 'FB');" href="https://www.facebook.com/sfatulmedicului.ro" target="_blank"  class="socialBox_widget_button btn-facebook"><i class="fa fa-facebook"></i>Urmareste-ne pe Facebook</a>
        <a onclick="ga('send', 'event', 'SocialBox', 'Click', 'Google');" href="https://plus.google.com/100272877754296922557/posts" target="_blank" class="socialBox_widget_button btn-googlePlus"><i class="fa fa-google-plus"></i>Urmareste-ne pe Google+</a>
        <a href="javascript:void(0);" class="socialBox_widget_button btn-newsletter" id="buton-deschidere-newsletter-2016" onclick="return false;"><i class="fa fa-envelope"></i>Aboneaza-te la Newsletter</a>
    </div>
</div>
 <div id='div-gpt-ad-1512739521798-25'>
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36564804/sfatulmedicului/medicina_generala/rectangle2', [[300, 600], [300, 250]], 'div-gpt-ad-1512739521798-25')
    .addService(googletag.pubads())
    
    googletag.display('div-gpt-ad-1512739521798-25');
  });
  </script>
</div>
    </div>

        
        <div class="boxRight boxBoxed">
<h3>Articole recomandate</h3>
      <ul>
                      <li class="clearfix">
            <a href="http://www.sfatulmedicului.ro/Alergiile/sanatate-fara-alergii_16774" title="Sanatate fara alergii" onclick="ga('send', 'event', 'promovare_advertoriale', 'Click', 'Sanatate fara alergii');">
              <img onload="ga('send', 'event', 'promovare_advertorial', 'View', 'Sanatate fara alergii');" src="http://dns4.sfatulmedicului.ro/external/uploads/upload/alergisalm_alergii_pr_90_60.jpg" alt="Sanatate fara alergii" title="Sanatate fara alergii"  >
              <span>Sanatate fara alergii</span>
            </a>
          </li>
                              <li class="clearfix">
            <a href="http://www.sfatulmedicului.ro/Ametelile-si-vertijul/testeaza-ti-nivelul-fierului-si-afla-daca-ai-anemie_16773" title="Testeaza-ti nivelul fierului si afla daca ai anemie" onclick="ga('send', 'event', 'promovare_advertoriale', 'Click', 'Testeaza-ti nivelul fierului si afla daca ai anemie');">
              <img onload="ga('send', 'event', 'promovare_advertorial', 'View', 'Testeaza-ti nivelul fierului si afla daca ai anemie');" src="http://dns4.sfatulmedicului.ro/external/uploads/upload/anemie_fier_analiza_90_60.jpg" alt="Testeaza-ti nivelul fierului si afla daca ai anemie" title="Testeaza-ti nivelul fierului si afla daca ai anemie"  >
              <span>Testeaza-ti nivelul fierului si afla daca ai anemie</span>
            </a>
          </li>
                              <li class="clearfix">
            <a href="http://www.sfatulmedicului.ro/Diverse/visezi-deja-la-vacantai-nu-lasa-raul-de-miscare-sa-ti-strice-planurile_16771" title="Visezi deja la vacanta? Nu lasa raul de miscare sa-ti strice planurile" onclick="ga('send', 'event', 'promovare_advertoriale', 'Click', 'Visezi deja la vacanta? Nu lasa raul de miscare sa-ti strice planurile');">
              <img onload="ga('send', 'event', 'promovare_advertorial', 'View', 'Visezi deja la vacanta? Nu lasa raul de miscare sa-ti strice planurile');" src="http://dns5.sfatulmedicului.ro/external/uploads/upload/Emetix_rau_miscare_90_60.jpg" alt="Visezi deja la vacanta? Nu lasa raul de miscare sa-ti strice planurile" title="Visezi deja la vacanta? Nu lasa raul de miscare sa-ti strice planurile"  >
              <span>Visezi deja la vacanta? Nu lasa raul de miscare sa-ti strice planurile</span>
            </a>
          </li>
             
</ul><!--/lista-articole-->
</div>

        <div style="margin-top:15px" id="box_articol_sticky">
        <div id='div-gpt-ad-1512739521798-26'>
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36564804/sfatulmedicului/medicina_generala/rectangle3', [[300, 600], [300, 250]], 'div-gpt-ad-1512739521798-26')
    .addService(googletag.pubads())
    
    googletag.display('div-gpt-ad-1512739521798-26');
  });
  </script>
</div>
    </div>

    
    <!-- 20 - 1 -->

        
</div>
    <div class="clear"></div>


<div class="inrudite mt10">
    <div class="titlu-subliniat">
        <h3>Citeste si</h3>
        <a href="http://www.sfatulmedicului.ro/articole-medicale" class="inside">Arhiva</a>
    </div>

    <div style="float:right;">
         
            
    <div id="div-gpt-ad-1471876787284-0">
    <script>
        googletag.cmd.push(function() {
          googletag.defineSlot('/11453545/Sfm.ro-ArticoleEnd-JSAds-2', [[336, 280], [440, 300]],'div-gpt-ad-1471876787284-0')
          .addService(googletag.pubads());
          googletag.display('div-gpt-ad-1471876787284-0');
        });
    </script> 
    </div>   
        </div>

            <ul class="lista-cheala lista-articole" style="width:500px;">
                            <li style="padding: 0px;">
                <a href="http://www.sfatulmedicului.ro/Infectii-genitale-feminine/cat-de-periculoase-pot-fi-infectiile-vaginalei_16290" title="Cat de periculoase pot fi infectiile vaginale?" onclick="ga('send', 'event', 'citeste_si', '1');">
                                    <img src="http://dns5.sfatulmedicului.ro/external/uploads/upload/gineco]2_80_60.jpg" alt="Cat de periculoase pot fi infectiile vaginale?" title="Cat de periculoase pot fi infectiile vaginale?"   style="margin-right: 5px;" />
                                <strong>Cat de periculoase pot fi infectiile...</strong>
                </a>

                                    <p style="margin: 5px 0 0 20px;"> Generalitati 
 Infectia vaginala este cunoscuta si sub denumirea de colpita sau vaginita si prezinta o multime de simptome neplacute pentru femei, de cele mai multe ori fiind un subiect tabu. 
 Daca nu sunt tratate la timp sau daca nu se respecta indicatiile medicului...<a href="http://www.sfatulmedicului.ro/Infectii-genitale-feminine/cat-de-periculoase-pot-fi-infectiile-vaginalei_16290" onclick="ga('send', 'event', 'citeste_si', '1');">citeste mai mult</a></p>
                                </li>
                            <li style="padding: 0px;">
                <a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/un-somn-linistit-pentru-bolnavii-de-reflux-gastroesofagian_10996" title="Un somn linistit pentru bolnavii de reflux gastroesofagian" onclick="ga('send', 'event', 'citeste_si', '2');">
                                    <img src="http://dns5.sfatulmedicului.ro/external/uploads/upload/un_somn_linistit_80_60.jpg" alt="Un somn linistit pentru bolnavii de reflux gastroesofagian" title="Un somn linistit pentru bolnavii de reflux gastroesofagian"   style="margin-right: 5px;" />
                                <strong>Un somn linistit pentru bolnavii de...</strong>
                </a>

                                    <p style="margin: 5px 0 0 20px;"> Generalitati 
 Boala de reflux gastroesofagian poate provoca complicatii grave. Printre acestea se numara inflamatia, sangerarea si aparitia de ulcere la nivelul esofagului cauzate de acidul din stomac. La un numar relativ mic de bolnavi, aceasta conditie poate duce la...<a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/un-somn-linistit-pentru-bolnavii-de-reflux-gastroesofagian_10996" onclick="ga('send', 'event', 'citeste_si', '2');">citeste mai mult</a></p>
                                </li>
                            <li style="padding: 0px;">
                <a href="http://www.sfatulmedicului.ro/Boli-intestinale/rectocolita-ulcerohemoragica_12423" title="Rectocolita ulcerohemoragica" onclick="ga('send', 'event', 'citeste_si', '3');">
                                    <img src="http://dns5.sfatulmedicului.ro/external/uploads/upload/Rectocolita_ulcerohemoragica_80_60.jpg" alt="Rectocolita ulcerohemoragica" title="Rectocolita ulcerohemoragica"   style="margin-right: 5px;" />
                                <strong>Rectocolita ulcerohemoragica</strong>
                </a>

                                    <p style="margin: 5px 0 0 20px;"> Generalitati 
 Rectocolita ulcerohemoragica sau colita ulcerativa este o afectiune intestinala inflamatorie care cauzeaza inflamatii persistente la nivelul unei portiuni din tractul digestiv, soldate de cele mai multe ori episoade de diaree insotita de sange si mucus....<a href="http://www.sfatulmedicului.ro/Boli-intestinale/rectocolita-ulcerohemoragica_12423" onclick="ga('send', 'event', 'citeste_si', '3');">citeste mai mult</a></p>
                                </li>
                    </ul>

    
    <div class="clear"></div>

</div>

<div id="test_div"></div>
        
        <!--googleoff: all-->
    <link rel="stylesheet" type="text/css" href="http://www.sfatulmedicului.ro/external/css/style_slider_2016.css">
<link rel="stylesheet" type="text/css" href="http://www.sfatulmedicului.ro/external/css/responsiveModules/style-responsiveModules.css"/>
<div class="trigger-page-real-height" id="inaltime-reala1"></div>
<!--sa nu se incarce in articole promovate-START-->
<div id="complet-slider-2016" class="fancy-border-2016">
    	<div class="buton-slider-2016 buton1-slider-2016 close-asdf-slider-2016">
        <div class="tooltip-slider-2016 tt-buton1-close">Inchide recomandarile</div>
        <div class="tooltip-slider-2016 tt-buton1-offer">Vezi recomandarile noastre<br><span style="font-weight: normal;">Clinici, Medici si Servicii specializate</span></div>
	</div>
        <div  class="buton-slider-2016 buton2-slider-2016 pin-scos-slider-2016">
        <div class="tooltip-slider-2016 tt-buton2-scos">Salveaza articolul pentru mai tarziu<br><span style="font-weight: normal;">Poti accesa articolul oricand, de pe orice dispozitiv, din contul tau sfatulmedicului.ro sau din aplicatia de mobil SfatulMedicului (iOS, Android)</span></div>
        <div class="tooltip-slider-2016 tt-buton2-infipt">Sterge articolul<br><span style="font-weight: normal;">Elimina articolul din lista celor salvate</span></div>
    </div>
    <div class="slide-toggle-slider-2016">
	    <div class="head-slider-2016">
        <div class="taburi-slider-2016 taburi-slide-2016-activ" id="buton1-slider-2016" onclick="ga('send', 'event', 'Clinics Slider Desktop', 'Click', 'Show Slider Clinics');">Clinici recomandate</div>        <div class="taburi-slider-2016" id="buton2-slider-2016" onclick="ga('send', 'event', 'Clinics Slider Desktop', 'Click', 'Show Slider Doctors');">Medici recomandati</div>        <div class="taburi-slider-2016" id="buton3-slider-2016" onclick="ga('send', 'event', 'Clinics Slider Desktop', 'Click', 'Show Slider Services');">Servicii specializate</div>    </div>
    <!--TAB 1-->
        <div id="tab1-slider-2016" class="tab-slider-2016">
    		    			    			                        <div class="container-cu-firme-slider-max1-2016" id="clinica4880">
                            <div class="poze-firme-slider-2016">
                                <a onclick="ga('send', 'event', 'Clinics Slider Desktop', 'Click - clinici', 'Centrul Medical Anadolu');" href="http://www.sfatulmedicului.ro/clinici/centrul-medical-anadolu_4880" title="Centrul Medical Anadolu">
                				                                    <img class="img-responsive center-ver margin-0" src="http://dns5.sfatulmedicului.ro/external/uploads/clinici/4880/ANADOLU_Logo_CMYK_72_72_r@2x.png" width="72" height="72"   alt="Centrul Medical Anadolu">
                				                                </a>
                            </div>
                            <div class="sac-cu-detalii-slider-2016 center-ver">
                                <a onclick="ga('send', 'event', 'Clinics Slider Desktop', 'Click - clinici', 'Centrul Medical Anadolu');" href="http://www.sfatulmedicului.ro/clinici/centrul-medical-anadolu_4880" title="Centrul Medical Anadolu" >
                                    <div class="denumire-firma-slider-2016">Centrul Medical Anadolu</div>
                                    <div class="max-height-52">
                                        <div class="info-firma-slider-2016"><strong class="text-green">Tel: </strong>0799499911</div>
                                        <div class="hide-this-babe-slider-2016"><strong class="text-green">Localitatea: </strong>Bucuresti</div>
                                        <div class="hide-info-slider-2016"><strong class="text-green">Specialitati: </strong>Chirurgie generala, Anestezie si terapie intensiva, Urologie, Psihiatrie, Orl                                        </div>
                                        <div class="hide-info-slider-2016"><strong class="text-green">Adresa: </strong><strong class="capitalize-asdf">Bucuresti</strong>, Hatmanul Arbore, nr.15-19, etaj 4, apt. 407, sector 1, Bucuresti
</div>
                                    </div>
                                </a>
                                <div class="fader-slider-2016"></div>
                            </div>
                            <div class="clear"></div>
                        </div>

<script>
var check4880 = 0;
jQuery(this).scroll(function(){
    if(check4880 == 0){
       if(jQuery("#clinica4880").is(":visible")) {
            ga('send', 'event', 'Clinics Slider Desktop', 'Load - clinici', 'Centrul Medical Anadolu');
            check4880 = 1;
        }
    }
});
</script>

    		    			    			    		    	</div>
<!--TAB 2-->
        <div id="tab2-slider-2016" class="tab-slider-2016">
    		    			    			    			     <div class="container-cu-firme-slider-max1-2016" id="medic7252">
            			<div class="poze-firme-slider-2016">
                			<a onclick="addURL(this);ga('send', 'event', 'Clinics Slider Desktop', 'Click - medici', 'Corello Mirela-7252');" href="http://www.sfatulmedicului.ro/clinici/nutrisistem_5096/echipa/corello-mirela_7252" title="Corello Mirela">
                				                					<img class="img-responsive center-ver margin-0" src="http://dns6.sfatulmedicului.ro/external/uploads/clinici/5096/poze_medici/7252/Portret_Mirela_72_72_r@2x.jpg" width="72" height="72"   alt="Nutrisistem">
                				                			</a>
            			</div>
            			<div class="sac-cu-detalii-slider-2016 center-ver">
                			<a onclick="addURL(this);ga('send', 'event', 'Clinics Slider Desktop', 'Click - medici', 'Corello Mirela-7252');" href="http://www.sfatulmedicului.ro/clinici/nutrisistem_5096/echipa/corello-mirela_7252" title="Corello Mirela" >
                                <div class="denumire-firma-slider-2016">Medic  Corello Mirela</div>
                                <div class="max-height-52">
                                    <div class="info-firma-slider-2016"><strong class="text-green">Nutrisistem</strong></div>
                                    <div class="info-firma-slider-2016"><strong class="text-green">Tel: </strong>0744672878</div>
                                    <div class="hide-info-slider-2016"><strong class="text-green">Specializari: </strong>Medicina generala</div>
                                    <div class="hide-info-slider-2016"><strong class="text-green">Adresa: </strong>Caineni nr.20</div>
                                </div>
                			</a>
                			<div class="fader-slider-2016"></div>
            			</div>
            			<div class="clear"></div>
                    </div>

<script>
var checkMedic7252 = 0;
jQuery(this).scroll(function(){
    if(checkMedic7252 == 0){
       if(jQuery("#medic7252").is(":visible")) {
            ga('send', 'event', 'Clinics Slider Desktop', 'Load - medici', 'Corello Mirela-7252');
            checkMedic7252 = 1;
        }
    }
});
</script>

    					    			    		    	</div>
<!--TAB 3-->
        <div id="tab3-slider-2016" class="tab-slider-2016">
    		    			    			    			     <div class="container-cu-servicii-slider-2016" id="serviciu4510" >
            			<div class="poze-firme-slider-2016">
                			                			<a onclick="addURL(this);ga('send', 'event', 'Clinics Slider Desktop', 'Click - servicii', 'Vertij, Ameteala, Pierderea echilibrului, Rau de -masina vapor avion,aglomeratie, Reeducare Vestibulara-4510');" href="http://www.sfatulmedicului.ro/clinici/clinica-nova-explorari-orl-clinica-vertijului-bucuresti-si-cluj_4542/articole/vertij-ameteli-instabilitate-si-sindrom-meniere-http-clinicanova-ro-vert_1593" title="Vertij, Ameteala, Pierderea echilibrului, Rau de -masina vapor avion,aglomeratie, Reeducare Vestibulara">
                			                                                					<img class="img-responsive center-ver margin-0" src="http://dns6.sfatulmedicului.ro/external/uploads/clinici/4542/poze_articole/1593/9746909d-af88-411b-8532-f773418b6c18_72_72_r@2x.png" width="72" height="72"   alt="Vertij, Ameteala, Pierderea...">
                                                			</a>
            			</div>
            			<div class="sac-cu-detalii-slider-2016 center-ver">
            				                			<a onclick="addURL(this);ga('send', 'event', 'Clinics Slider Desktop', 'Click - servicii', 'Vertij, Ameteala, Pierderea echilibrului, Rau de -masina vapor avion,aglomeratie, Reeducare Vestibulara-4510');" href="http://www.sfatulmedicului.ro/clinici/clinica-nova-explorari-orl-clinica-vertijului-bucuresti-si-cluj_4542/articole/vertij-ameteli-instabilitate-si-sindrom-meniere-http-clinicanova-ro-vert_1593" title="Vertij, Ameteala, Pierderea echilibrului, Rau de -masina vapor avion,aglomeratie, Reeducare Vestibulara">
                			                                <div class="denumire-firma-slider-2016">Vertij, Ameteala, Pierderea echilibrului, Rau de -masina vapor avion,aglomeratie, Reeducare Vestibulara</div>
                                <div class="max-height-52">
                                    <div>Posturografia dinamica computerizata realizata cu Multitest Equilibre ofera solutii de investigare si recuperare a vertijului, pierderii ech</div>
                                </div>
                			</a>
                			<div class="fader-slider-2016"></div>
            			</div>
            			<div class="clear"></div>
        		      </div>

<script>
var checkServiciu4510 = 0;
jQuery(this).scroll(function(){
    if(checkServiciu4510 == 0){
        if(jQuery("#serviciu4510").is(":visible")) {
            ga('send', 'event', 'Clinics Slider Desktop', 'Load - servicii', 'Vertij, Ameteala, Pierderea echilibrului, Rau de -masina vapor avion,aglomeratie, Reeducare Vestibulara-4510');
            checkServiciu4510 = 1;
        }
    }
});
</script>

    		    			    			    				<div class="hide-this-slider-2016">
    			    			     <div class="container-cu-servicii-slider-2016" id="serviciu4511" >
            			<div class="poze-firme-slider-2016">
                			                			<a onclick="addURL(this);ga('send', 'event', 'Clinics Slider Desktop', 'Click - servicii', 'Scapa de SFORAIT in cateva minute -4511');" href="http://www.sfatulmedicului.ro/clinici/clinica-nova-explorari-orl-clinica-vertijului-bucuresti-si-cluj_4542/articole/ronhopatie-sforait-http-clinicanova-ro-ronhopatie_1596" title="Scapa de SFORAIT in cateva minute ">
                			                                                                    <img class="img-responsive center-ver margin-0" src="http://dns6.sfatulmedicului.ro/external/uploads/clinici/4542/poze_servicii/4511/Sforait_72_72_r@2x.png" width="72" height="72"   alt="Scapa de SFORAIT in cateva minute ">
                				                			</a>
            			</div>
            			<div class="sac-cu-detalii-slider-2016 center-ver">
            				                			<a onclick="addURL(this);ga('send', 'event', 'Clinics Slider Desktop', 'Click - servicii', 'Scapa de SFORAIT in cateva minute -4511');" href="http://www.sfatulmedicului.ro/clinici/clinica-nova-explorari-orl-clinica-vertijului-bucuresti-si-cluj_4542/articole/ronhopatie-sforait-http-clinicanova-ro-ronhopatie_1596" title="Scapa de SFORAIT in cateva minute ">
                			                                <div class="denumire-firma-slider-2016">Scapa de SFORAIT in cateva minute </div>
                                <div class="max-height-52">
                                    <div>Scapa de SFORAIT in cateva minute,fara durere, fara sangerare, doar cu anestezie locala.
http://ellman.ro/tratamentul-impotriva-sforaitului</div>
                                </div>
                			</a>
                			<div class="fader-slider-2016"></div>
            			</div>
            			<div class="clear"></div>
        		      </div>

<script>
var checkServiciu4511 = 0;
jQuery(this).scroll(function(){
    if(checkServiciu4511 == 0){
        if(jQuery("#serviciu4511").is(":visible")) {
            ga('send', 'event', 'Clinics Slider Desktop', 'Load - servicii', 'Scapa de SFORAIT in cateva minute -4511');
            checkServiciu4511 = 1;
        }
    }
});
</script>

    		    			    				    			</div>
    			    				        <div id="plus3-slider-2016" onclick="ga('send', 'event', 'Clinics Slider Desktop', 'Click', 'Show all services');">
    			    <div class="plus-rand1-slider-2016">+1</div>
    		        <div class="plus-rand2-slider-2016">Vezi toate serviciile</div>
    		        <div id="sageata-in-mjos-tab3" class="sageata-in-mjos"></div>
    		        <div id="sageata-in-bjos-tab3" class="sageata-in-bjos"></div>
    		    </div>
    		    <div id="minus3-slider-2016" class="minimize-container-slider-2016">
    		        <div class="minimize-buton-slider-2016">Mai putin</div>
    		    </div>
    		    <div class="clear"></div>
    		    	</div>
    </div>
</div>


<script>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</script>
<!--sa nu se incarce in articole promovate-END-->
<script>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</script>
    <link rel="stylesheet" type="text/css" href="http://www.sfatulmedicului.ro/external/css/responsiveModules/style-responsiveModules.css"/>
<div class="anunt-fix-slider-2016" id="anunt-general-error">
    <div class="container-info-slider-2016">
        <div class="info-container-5aqg-slider-2016">
            <div class="info1-of-h-slider-2016"></div>
            <div class="info-text-4324-slider-2016" id="anunt-general-text"></div>
            <button type="button" class="btn-bs btn-default1 m-custom1" onclick="$('.anunt-fix-slider-2016').fadeOut('fast');">Inchide</button>
        </div>
    </div>
</div>    
    
    <!--googleon: all-->


        

    </div><!--/continut-->
    <header class="header clearfix">
    <div class="row" id="toppest-row">


<!-- MENIU USER DREAPTA -->
<ul id="user-menu-top" class="no-style gen-menu">
            <li><a id="login-general" rel="nofollow" title="Login SfatulMedicului">Log In</a></li>
        <li><a id="signin-general" rel="nofollow" title="Inscriere SfatulMedicului">Cont nou</a></li>
    </ul><!--/header-links-->
<div class="clear"></div>
</div>    <div class="row" id="second-top-row">        <div id="logo"><a  href="http://www.sfatulmedicului.ro/" title="Sfatul Medicului.ro" target="_self"><img src="http://www.sfatulmedicului.ro/external/images/header/logo.jpg" alt="Sfatul Medicului.ro"/></a></div>
        <div id="search">
          
<div id="cse-search-form" style="width: 100%;"></div>


<script>
    var myCallback = function() {
      if (document.readyState == 'complete') {
        google.search.cse.element.render(
            {
                div: 'cse-search-form',
                tag: 'searchbox-only',
                attributes: {
                    resultsUrl: 'http://www.sfatulmedicului.ro/index.php?module=searchSphinx&action=googl',
                    queryParameterName: 'q',
                    enableHistory: false,
                    enableAutoComplete: false
                }
             });
      } else {
        google.setOnLoadCallback(function() {
            google.search.cse.element.render(
                {
                    div: 'cse-search-form',
                    tag: 'searchbox-only',
                    attributes: {
                        resultsUrl: 'http://www.sfatulmedicului.ro/index.php?module=searchSphinx&action=googl',
                        queryParameterName: 'q',
                        enableHistory: false,
                        enableAutoComplete: false
                    }
                });
        }, true);
      }
    };

    window.__gcse = {
      parsetags: 'onload',
      callback: myCallback
    };

    (function() {
        var cx = 'partner-pub-6967925853071036:5632308830';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();

	//Jquery pt scos valoare si eliberat in
    
    window.onload = function(){
        setTimeout(function(){
            var query = "";

            if($("#gsc-iw-id1").length){
                jQuery('#cse-search-form #gs_tti50 input').val(query);
                jQuery('#cse-search-form #gs_tti50 input').attr("placeholder","Cauta in site");

            } else {
                if (query == "") {
                    query = "Cauta in site";
                }
                jQuery('#cse-search-form .gsc-search-button input').addClass('but but-orange but-small but-orange-small search-submit w75');
                jQuery('#cse-search-form .gsc-input input').val(query);
                jQuery('#cse-search-form .gsc-input input').focus(function(){
                    if(jQuery('#cse-search-form .gsc-input input').val()=="Cauta in site") {
                        jQuery('#cse-search-form .gsc-input input').val('');
                    }
                });
                jQuery('#cse-search-form .gsc-input input').blur(function(){
                    if(jQuery('#cse-search-form .gsc-input input').val() == "") {
                            jQuery('#cse-search-form .gsc-input input').val('Cauta in site');
                    }
                });
            }
        }, 100);
    };
</script>
        </div>
        <div class="clear"></div>
    </div>
    <nav id="main-navigation">
      <ul id="level-1" class="no-style">
          <li class="level1 parent">
              <a onclick="ga('send', 'event', 'TopMenu', 'IntreabaMedicul', 'Main');" href="http://www.sfatulmedicului.ro/consulta-medicul-online" title="Intreaba medicul">Intreaba medicul</a>
              <div class="level-2-menu">
    <div>
        <div class="lvl2-col-left sep col30" style="324px;" >
            <h3 class="blue-title">Obtine informatii medicale de la un medic specialist!</h3>
            <ul class="lvl2-el-list tick">
                <li>Poti cere o a doua opinie asupra unui diagnostic</li>
                <li>Afli pasii pe care trebuie sa ii urmezi in investigarea unei probleme de sanatate</li>
                <li>Te informezi asupra administrarii corecte a tratamentului medicamentos pe care il urmezi</li>
                <li>Primesti sfaturi utile pentru prevenirea afectiunilor si mentinerea unei bune stari de sanatate</li>
            </ul>
            <div class="clear"></div>
        </div>
    
        <div class="lvl2-col-mid sep col40"  >
            <h3 style="margin-top: 50px; margin-bottom: 5px;">Comunica cu medicul</h3>
            <p style="width: 150px; margin: 0px 0px 10px 0px;">Comunica direct cu medicul specialist. Afla sfatul medicului pentru problema ta!</p>
            <a class="menu-readmore" href="http://www.sfatulmedicului.ro/consulta-medicul-online" title="Intreaba medicul"  onclick="ga('send', 'event', 'TopMenu', 'IntreabaMedicul', 'FiseMedicale');">Comunica aici!</a>
            <img src="http://www.sfatulmedicului.ro/external/images/header/doctor.jpg" alt="Doctor" class="background-pic" style="bottom:0px; height: 260px;"/>
        </div>

        <div class="lvl2-col-right col30" style="">
            <h3 class="blue-title" style="margin-bottom: 25px;">Interpretare Analize</h3>
            <p style="margin-bottom: 20px;">
                <img src="http://dns6.sfatulmedicului.ro/external/images/header/analize_50_50.jpg" alt=""   style="margin: 0px 15px 15px 0px; float: left;" />
                Ai nevoie rapida de parerea unui medic specialist pentru interpretarea analizelor tale?</p>
            <p style="margin-bottom: 20px;">Sfatulmedicului.ro trimite analizele tale unui medic specialist care le va interpreta in cel mai scurt timp posibil.</p>
            <a class="menu-readmore w220" href="http://www.sfatulmedicului.ro/analize-online/" title="Interpretare analize" onclick="ga('send', 'event', 'TopMenu', 'IntreabaMedicul', 'InterpretareAnalize');" >Trimite analizele aici!</a>           
        </div>
    <div class="clear"></div>
</div>
</div>          </li>
          <li class="level1">
              <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'Main');" href="http://www.sfatulmedicului.ro/autoevaluarea-sanatatii" title="Autoevaluare">Autoevaluare</a>
               <div class="level-2-menu" id="autoevaluare">
<div>
    <div class="lvl2-col-left sep col30"  >
        <h3 class="blue-title">Calculatoare de evaluare a sanatatii</h3>
        <p>Foloseste unul dintre calculatoarele noastre pentru a verifica starea de sanatate!</p>
        <p style="margin-bottom: 10px; line-height: 22px;">
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'calculatorCarbohidrati');" href="http://www.sfatulmedicului.ro/teste-medicale/calculator-carbohidrati-proteine-si-grasimi_26" title="Carbohidrati, proteine si grasimi">Carbohidrati, proteine si grasimi</a></br>
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'calculatorMetabolism');" href="http://www.sfatulmedicului.ro/teste-medicale/calculator-metabolism_6" title="Calculator metabolism">Calculator metabolism</a></br>
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'calculatorCalorii');" href="http://www.sfatulmedicului.ro/teste-medicale/calculator-calorii_1" title="alculator calorii">Calculator calorii</a></br>
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'raportTalie');" href="http://www.sfatulmedicului.ro/teste-medicale/raport-talie-sold_31" title="Raport talie - sold">Raport talie - sold</a>
        </p>
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'ToolsPrezentare');" href="http://www.sfatulmedicului.ro/index.php?module=ToolsPrezentare&page=1" class="menu-simple-readmore">Mai multe...</a>
        <div class="clear"></div>
    </div>
    <div class="lvl2-col-mid sep col40" style="">
        <h3 class="blue-title">Manechin</br> autoevaluare</h3>
        <p style="margin-bottom: 10px; width: 200px;">Indicati pe manechin zona care prezinta probleme medicale si selectati simptomele pe care le manifestati.</p>
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'Manechin');" class="menu-readmore" href="http://www.sfatulmedicului.ro/autoevaluarea-sanatatii" title="Autoevaluare " >Autoevaluare</a>
        <img  src="http://dns6.sfatulmedicului.ro/external/images/header/manechin__250.jpg" alt="Doctor" class="background-pic" style="bottom: 0px; right:2px;"/>
    </div>
    <div class="lvl2-col-right col30" >
        <h3 class="blue-title">Interpretare valori</br> buletin analize</h3>
        <p style="margin-bottom: 10px;">
        <img src="http://www.sfatulmedicului.ro/external/images/header/stetoscop.jpg" alt="" width="" height="" style="margin: 0px 15px 15px 0px;float: left;" />
        Afla semnificatia valorilor din buletinul de analize</p>
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'InterpretorAnalize');" class="menu-readmore" style="margin-bottom: 1px;" href="http://www.sfatulmedicului.ro/interpretor-analize" title="Valori analize" >Interpretare analize</a>
        <p style="clear:both; line-height: 22px; ">
            </br>
            <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'Analize-de-laborator');" href="http://www.sfatulmedicului.ro/Analize-de-laborator/recoltarea-produselor-biologice-pentru-analize-recoltarea-urinei-a-sange_1289" title="Recoltarea produselor biologice pentru analize ">Recoltarea produselor biologice pentru analize </a> </br>
            <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'TesteMedicale');" href="http://www.sfatulmedicului.ro/Investigatii/10-teste-medicale-care-iti-pot-salva-viata_7561" title=" 10 teste medicale care iti pot salva viata<" >10 teste medicale care iti pot salva viata</a></br>
            <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'AnalizaSangelui');" href="http://www.sfatulmedicului.ro/Analize-de-laborator/analiza-biochimica-a-sangelui_1293" title="Analiza biochimica a sangelui">Analiza biochimica a sangelui</a>
        </p>
        <a onclick="ga('send', 'event', 'TopMenu', 'AutoEvaluare', 'ArticoleAnalizeMedicale');" class="menu-simple-readmore" href="http://www.sfatulmedicului.ro/articole-medicale-analize-medicale_21" title="Interpretare analize" >Mai multe...</a>
    </div>
    <div class="clear"></div>
</div>
</div>          </li>
          <li class="level1">
              <a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Main');" href="http://www.sfatulmedicului.ro/articole-medicale" title="Sanatate A-Z">Sanatate A-Z</a>
              <div class="level-2-menu">
    <div>
        <div class="lvl2-col-left sep col30" >
                <h3 class="blue-title">Afectiuni</h3>
                <ul class="lvl2-el-list col50">
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Diabet');" href="http://www.sfatulmedicului.ro/diabet" title="Diabet">Diabet</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Boli cardiace');" href="http://www.sfatulmedicului.ro/bolile-cardiovasculare" title="Boli cardiace">Boli cardiovasculare</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Gripa');" href="http://www.sfatulmedicului.ro/Gripa/raceala-si-gripa-simptome-detaliate_10005">Raceala si gripa</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Alergii');" href="http://www.sfatulmedicului.ro/Alergiile/alergiile-alimentare_830" title="Alergiile alimentare">Alergiile alimentare</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Cancer');" href="http://www.sfatulmedicului.ro/cancer" title="Cancer">Cancer</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Candida');" href="http://www.sfatulmedicului.ro/candida" title="Candida">Candida</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', Cataracta'');" href="http://www.sfatulmedicului.ro/cataracta" title="Cataracta">Cataracta</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Osteoporoza');" href="http://www.sfatulmedicului.ro/osteoporoza" title="Osteoporoza">Osteoporoza</a></li>
                </ul>
                <ul class="lvl2-el-list col50" style="width: 40%; margin-left: 25px;">
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Depresie');" href="http://www.sfatulmedicului.ro/depresia" title="Depresia">Depresia</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Adhd');" href="http://www.sfatulmedicului.ro/adhd" title="ADHD">ADHD</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'DureriSpate');" href="http://www.sfatulmedicului.ro/durerile-de-spate---terapii-alternative-" title="Dureri de spate">Dureri de spate</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Hipertensiune');" href="http://www.sfatulmedicului.ro/hipertensiunea-arteriala" title="Hipertensiunea">Hipertensiunea</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Hepatita');" href="http://www.sfatulmedicului.ro/hepatita" title="Hepatita">Hepatita</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'hiv');" href="http://www.sfatulmedicului.ro/hiv" title="HIV">HIV</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Otita');" href="http://www.sfatulmedicului.ro/Infectiile-urechii/otita-la-copil_197" title="Osteoporoza">Otita</a></li>
                    <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Migrena');" href="http://www.sfatulmedicului.ro/migrena" title="Migrena">Migrena</a></li>
                </ul>
                <div class="clear"></div>
                <a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'BoliAfectiuni');" href="http://www.sfatulmedicului.ro/boli-si-afectiuni" title="Mai multe afectiuni" class="menu-simple-readmore">Mai mult...</a>
                <div class="clear"></div>
        </div>
        <div class="lvl2-col-mid sep col35" style="padding-right: 120px; overflow: hidden;" >
            <h3 class="blue-title">Dictionare</h3>
            <p style="margin-bottom: 20px;">
            <a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Dictionar simptome');" href="http://www.sfatulmedicului.ro/simptome" title="Selecteaza simptomele din lista"> Semne si simptome</a></br>
            Selecteaza simptomele din lista
            </p>
            <p style="margin-bottom: 20px;">
            <a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'DictionarTermeni');" href="http://www.sfatulmedicului.ro/dictionar-medical" title="Termeni medicali explicati pe intelesul pacientilor"> Termeni medicali</a></br>
            Termeni medicali explicati pe intelesul pacientilor
            </p>
            <p style="margin-bottom: 20px;">
            <a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'DictionarMedicamente');" href="http://www.sfatulmedicului.ro/medicamente" title="Afla indicatiile si contraindicatiile medicamentelor"> Medicamente</a></br>
            Afla indicatiile si contraindicatiile medicamentelor
            </p>
            <p onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'DictionarPlante');" style="margin-bottom: 20px;">
            <a href="http://www.sfatulmedicului.ro/plante-medicinale" title="Principalele beneficii si intrebuintari ale plantelor"> Plante medicinale</a></br>
            Principalele beneficii si intrebuintari ale plantelor
            </p>
            <img style=" right: 3px; bottom: 25px; width: 125px;" src="http://www.sfatulmedicului.ro/external/images/header/sanatate.jpg" alt="Doctor familie" class="background-pic" />
        </div>
        <div class="lvl2-col-right col35">
            <h3 class="blue-title">Specialitati medicale</h3>
            <ul class="lvl2-el-list col50">
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Alergologie');" href="http://www.sfatulmedicului.ro/articole-medicale-alergologie-imunologie_15" title="Alergologie-imonologie">Alergologie-imunologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Cardiologie');" href="http://www.sfatulmedicului.ro/articole-medicale-cardiologie_3" title="Cardiologie">Cardiologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'ChirurgiePlatica');" href="http://www.sfatulmedicului.ro/articole-medicale-chirurgie-plastica_28" title="Chirurgie plastica">Chirurgie plastica</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Dermatologie');" href="http://www.sfatulmedicului.ro/articole-medicale-dermatologie-estetica_22" title="Dermatologie-Estetica">Dermatologie-Estetica</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Diete');" href="http://www.sfatulmedicului.ro/articole-medicale-diete-nutritie_24" title="Diete-Nutritie">Diete-Nutritie</a></li> 
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Gastroenterologie');" href="http://www.sfatulmedicului.ro/articole-medicale-gastroenterologie_10" title="Gastroenterologie">Gastroenterologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Ginecologie');" href="http://www.sfatulmedicului.ro/articole-medicale-ginecologie_19" title="Ginecologie">Ginecologie</a></li>
            </ul>
            <ul class="lvl2-el-list col50" style="padding-left: 20px;f">
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'MedicinaInterna');" href="http://www.sfatulmedicului.ro/articole-medicale-medicina-interna_17" title="Medicina interna">Medicina interna</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Neurologie');" href="http://www.sfatulmedicului.ro/articole-medicale-neurologie_5" title="Neurologie">Neurologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Oftalmologie');" href="http://www.sfatulmedicului.ro/articole-medicale-oftalmologie_6" title="Oftamologie">Oftalmologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Oncologie');" href="http://www.sfatulmedicului.ro/articole-medicale-oncologie_14" title="Oncologie">Oncologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'ORL');" href="http://www.sfatulmedicului.ro/articole-medicale-orl_8" title="ORL">ORL</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Ortopedie');" href="http://www.sfatulmedicului.ro/articole-medicale-ortopedie_26" title="Ortopedie">Ortopedie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'Pediatrie');" href="http://www.sfatulmedicului.ro/articole-medicale-pediatrie_4" title="Pediatrie">Pediatrie</a></li>
            </ul>
            <div class="clear"></div>
            <a onclick="ga('send', 'event', 'TopMenu', 'SanatateAZ', 'ArticoleMedicale');" class="menu-simple-readmore" href="http://www.sfatulmedicului.ro/articole-medicale" title="Mai multe specialitati medicale" >Mai multe...</a>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>          </li>
          <li class="level1">
              <a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Main');" href="http://www.sfatulmedicului.ro/medici/" title="Cauta Medic">Cauta medic</a>
              <div class="level-2-menu">
    <div>
        <div class="lvl2-col-left sep col40" >
            <h3 class="blue-title">Cauta medici in functie de specializare</h3>
            <ul class="lvl2-el-list col50 ">
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Alergologie');" href="http://www.sfatulmedicului.ro/medici/alergologie_s2" title="Medici Alergologie-Imunologie">Alergologie-Imunologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Gineco');" href="http://www.sfatulmedicului.ro/medici/ginecologie-obstetrica_s77" title="Ginecologie" >Ginecologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Cardio');" href="http://www.sfatulmedicului.ro/medici/cardiologie_s13" title="Cardiologie" >Cardiologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'ORL');" href="http://www.sfatulmedicului.ro/medici/orl_s80" title="ORL" >ORL</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'ChirurgiePlastica');" href="http://www.sfatulmedicului.ro/medici/chirurgie-platica_s25" title="Chirurgie plastica" >Chirurgie plastica</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Dermato');" href="http://www.sfatulmedicului.ro/medici/dermato-venerologie_s32" title="Dermato venerologie" >Dermato venerologie</a></li>
            </ul>
            <ul class="lvl2-el-list col50" style="padding-left: 20px;">
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Pediatrie');" href="http://www.sfatulmedicului.ro/medici/pediatrie_s82" title="Pediatrie" >Pediatrie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Pneumo');" href="http://www.sfatulmedicului.ro/medici/pneumoftiziologie_s84" title="Pneumoftiziologie" >Pneumoftiziologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Nutritie');" href="http://www.sfatulmedicului.ro/medici/nutritie_s136" title="Nutritie" >Nutritie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Reumatologie');" href="http://www.sfatulmedicului.ro/medici/reumatologie_s92" title="Reumatologie" >Reumatologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Stomatologie');" href="http://www.sfatulmedicului.ro/medici/stomatologie_s94" title="Stomatologie" >Stomatologie</a></li>
                <li><a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'Urologie');" href="http://www.sfatulmedicului.ro/medici/urologie_s98" title="Urologie" >Urologie</a></li>
            </ul>
            <div class="clear"></div>
            <a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'TotiMedicii');" class="menu-simple-readmore" href="http://www.sfatulmedicului.ro/medici/" title="Cauta medici">Mai mult...</a>
            <div class="clear"></div>
        </div>
        <div class="lvl2-col-mid sep col30" style="" >
                <img  style="right: 30px; height: 230px;" src="http://www.sfatulmedicului.ro/external/images/header/doctorfamily.jpg" alt="Doctor familie" class="background-pic"/>
        </div>
        <div class="lvl2-col-right col30" style="">
                <h3 class="blue-title" style="">Medici din comunitate</h3>
                <p>Intreaba medicul in cadrul grupurilor de discutii.</p>
                <p>Alege locatia si specialitatea de care ai nevoie si noi te ajutam sa gasesti specialistii.</p>
                <a onclick="ga('send', 'event', 'TopMenu', 'Medici', 'MediciComunitate');" class="menu-readmore" href="http://www.sfatulmedicului.ro/comunitate/medici" title="Cauta medic" >Cauta medic</a>
        </div>
        <div class="clear"></div>
</div>
</div>          </li>
          <li class="level1">
              <a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Main');" href="http://www.sfatulmedicului.ro/clinici/" title="Clinci Medicale">Unitati medicale</a>
              <div class="level-2-menu" id="unitatimedicale">
    <div>
        <div class="lvl2-col-left sep col30" style="width: 335px; " >
                <h3 style="margin-bottom: 0px;" class="blue-title">Clinici medicale</h3>
                <p style="margin-bottom: 20px; color: #000;"> <a style="color:#000;" href="http://www.sfatulmedicului.ro/clinici" title=" Clinici Medicale">Cauta clinicile sau cabinetele medicale inregistrate pe SfatulMedicului.ro</a></p>
                <ul class="lvl2-el-list col50" style="150px;">
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Alergologie');" href="http://www.sfatulmedicului.ro/clinici/alergologie_si_imunologie_clinica" title="Alergologie-Imunologie">Alergologie-Imunologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'AnalizeMedicale');" href="http://www.sfatulmedicului.ro/clinici/analize_medicale" title="Analize medicale">Analize medicale</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Cardiologie');" href="http://www.sfatulmedicului.ro/clinici/cardiologie" title="Cardiologie">Cardiologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'ChirurgieGeneral');" href="http://www.sfatulmedicului.ro/clinici/chirurgie_generala" title="Chirurgie generala">Chirurgie generala</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'ChirurgiePlastica');" href="http://www.sfatulmedicului.ro/clinici/chirurgie_plastica_microchirurgie_reconstructiva" title="Chirurgie plastica">Chirurgie plastica</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Dermatologie');" href="http://www.sfatulmedicului.ro/clinici/dermatologie" title="Dermatologie-Estetica">Dermatologie-Estetica</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Diete');" href="http://www.sfatulmedicului.ro/clinici/nutritie_diete" title="Diete-Nutritie">Diete-Nutritie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Endocrinologie');" href="http://www.sfatulmedicului.ro/clinici/endocrinologie" title="Endocrinologie-Diabet">Endocrinologie-Diabet</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Gastroenterologie');" href="http://www.sfatulmedicului.ro/clinici/gastroenterologie" title="Gastroenterologie">Gastroenterologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Ginecologie');" href="http://www.sfatulmedicului.ro/clinici/obstetrica_ginecologie" title="Ginecologie">Ginecologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Imagistica');" href="http://www.sfatulmedicului.ro/clinici/imagistica_medicala" title="Imagistica Medicala">Imagistica Medicala</a></li>
                </ul>
                <ul class="lvl2-el-list col50" style="padding-left: 10px; width: 150px;">
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'MedicinaInterna');" href="http://www.sfatulmedicului.ro/clinici/medicina_interna" title="Medicina interna">Medicina interna</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Neurologie');" href="http://www.sfatulmedicului.ro/clinici/neurologie" title="Neurologie">Neurologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Oftalmologie');" href="http://www.sfatulmedicului.ro/clinici/oftalmologie" title="Oftamologie">Oftalmologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Oncologie');" href="http://www.sfatulmedicului.ro/clinici/oncologie" title="Oncologie">Oncologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'ORL');" href="http://www.sfatulmedicului.ro/clinici/orl" title="ORL">ORL</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Ortopedie');" href="http://www.sfatulmedicului.ro/clinici/ortopedie_si_traumatologie" title="Ortopedie">Ortopedie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Pediatrie');" href="http://www.sfatulmedicului.ro/clinici/pediatrie" title="Pediatrie">Pediatrie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Pneumofiziologie');" href="http://www.sfatulmedicului.ro/clinici/pneumologie" title="Pneumofiziologie">Pneumofiziologie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Psihologie');" href="http://www.sfatulmedicului.ro/clinici/psihologie" title="Psihologie-Psihiatrie">Psihologie-Psihiatrie</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Recuperare');" href="http://www.sfatulmedicului.ro/clinici/recuperare_medicina_fizica_si_balneologie" title="Recuperare medicala">Recuperare medicala</a></li>
                        <li><a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Reumatologie');" href="http://www.sfatulmedicului.ro/clinici/reumatologie" title="Reumatologie">Reumatologie</a></li>
                </ul>
                <div class="clear"></div>
        </div>
        <div class="lvl2-col-mid sep col40" style="min-height: 300px; width: 345px;">
                <h3 style="margin-top: 60px;">Cauta o clinica medicala</br>in orasul tau</h3>
                <p style="width:180px;margin-top: 10px;">Descopera care este cea mai apropiata clinica in care te poti trata</p>
                <a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'VeziClinici');" class="menu-readmore" href="http://www.sfatulmedicului.ro/clinici" title=" Clinici Medicale">Clinici Medicale</a>
                <img src="http://www.sfatulmedicului.ro/external/images/header/clinica.png" alt="Doctor" class="background-pic" style="bottom: 0px; right: -10px; height: 85%;"/>
        </div>
        <div class="lvl2-col-right col30">
                <a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Spitale');" href="http://www.sfatulmedicului.ro/spitale" title="Spitale" ><h3 class="blue-title">Spitale</h3></a>
                <p>SfatulMedicului.ro iti ofera lista completa a spitalelor din Romania</p>
                <p style="margin-bottom: 25px;">Poti cauta orice spital in functie de numele sau adresa acestuia</p>
                <a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'InstitutiiMedicale');" href="http://www.sfatulmedicului.ro/institutii" title="Institutii medicale"><h3 class="blue-title">Institutii medicale</h3></a>
                <p style="margin-bottom: 25px;">Lista institutiilor medicale din Romania</p>
                <a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'Farma');" href="http://www.sfatulmedicului.ro/farmacie" title="Farmacii"><h3 class="blue-title">Farmacii</h3></a>
                <p style="margin-bottom: 25px;">Poti cauta farmaciile din apropierea ta</p>
                <a onclick="ga('send', 'event', 'TopMenu', 'Clinici', 'FarmaNonStop');" href="http://www.sfatulmedicului.ro/farmacie-nonstop" title="Non Stop"><h3 class="blue-title">Non Stop</h3></a>
                <p>Farmaciile deschise non-stop aproape de tine</p>
        </div>
        <div class="clear"></div>
</div>
</div>          </li>
          <li class="level1">
              <a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Main');" href="http://www.sfatulmedicului.ro/retete-culinare-dietetice" title="Preventie, dieta, sport">Preventie, dieta, sport</a>
              <div class="level-2-menu">
    <div>
        <div class="lvl2-col-left sep col30" style="width: 350px;" >
        <h3 class="blue-title">Retete dietetice</h3>
        <ul class="lvl2-el-list col50">
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta1');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&afectiune=1&parent_id=70" title="Gastrita">Gastrita</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta2');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=2" title="Pancreatita">Pancreatita</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta3');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=3" title="Ulcer">Ulcer</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta4');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=4" title="Duodenita">Duodenita</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta5');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=5" title="Dislipidemie">Dislipidemie</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta6');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=6" title="Constipatie">Constipatie</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta7');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=7" title="Diaree">Diaree</a></li>
        </ul>
        <ul class="lvl2-el-list col50">
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta8');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=8" title="Varsaturi">Varsaturi</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta9');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=9" title="Hepatita">Hepatita</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta10');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=10" title="Ciroza hepatica">Ciroza hepatica</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta11');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=14" title="Insuficienta renala">Insuficienta renala</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta12');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=15" title="Insuficienta cardiaca">Insuficienta cardiaca</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta13');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=17" title="Afectiuni ale colecistului">Afectiuni ale colecistului</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Reteta14');" href="http://www.sfatulmedicului.ro/index.php?module=ArticlesPrezentare&action=showArticlesRetete&parent_id=70&category_id=0&afectiune=18" title="Urticarie">Urticarie</a></li>
        </ul>
        <div class="clear"></div>
        <a class="menu-simple-readmore" href="http://www.sfatulmedicului.ro/retete-culinare-dietetice" title="Mai multe retete">Mai multe...</a>
       
        </div>
        <div class="lvl2-col-mid sep " style="width: 35%; float: left; padding: 0px; overflow: hidden; ">
                <img src="http://www.sfatulmedicului.ro/external/images/header/sport.png" alt="Doctor" class="background-pic" style="left: 0px !important; height: 100%;"/>
        </div>
        <div class="lvl2-col-right" style="width: 25%; float: left; padding-top: 20px; padding-left: 20px;" >
            <h3 class="blue-title">Remedii naturiste</h3>
            <p style="line-height: 22px;">
            <a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Remediu1');" href="http://www.sfatulmedicului.ro/remedii-naturiste-remedii-pe-baza-de-vin-si-struguri_84" title="Remedii pe baza de vin si struguri"> Remedii pe baza de vin si struguri</a><br/>
            <a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Remediu2');" href="http://www.sfatulmedicului.ro/remedii-naturiste-remedii-pentru-afectiuni-hepatice_81" title="Remedii pentru afectiuni hepatice">  Remedii pentru afectiuni hepatice</a><br/>
            <a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Remediu32');" href="http://www.sfatulmedicului.ro/remedii-naturiste-remedii-pentru-intreaga-familie_83" title="Remedii pentru intreaga familie"> Remedii pentru intreaga familie</a><br/>
            <a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Remediu4);" href="http://www.sfatulmedicului.ro/remedii-naturiste-remedii-pentru-oase-si-articulatii_82" title="Remedii pentru oase si articulatii"> Remedii pentru oase si articulatii</a><br/>
            <a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'Remediu5);" href="http://www.sfatulmedicului.ro/remedii-naturiste-remedii-pentru-un-par-sanatos_85" title="Remedii pentru un par sanatos"> Remedii pentru un par sanatos</a>
                </p>
                <a onclick="ga('send', 'event', 'TopMenu', 'Preventie', 'RemediiNaturiste);" class="menu-simple-readmore" href="http://www.sfatulmedicului.ro/remedii-naturiste" title="Mai multe retete">Mai multe...</a>
        </div>
        <div class="clear"></div>
</div>
</div>          </li>
          <li class="level1">
              <a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'Main');" href="http://www.sfatulmedicului.ro/comunitate" title="Grupuri discutii">Grupuri discutii</a>
          <div class="level-2-menu">
    <div>
        <div class="lvl2-col-left col70" style="padding-right: 0px;" >
        <a href="http://www.sfatulmedicului.ro/comunitate/discutii-teme-medicale" title="Obtine informatii medicale de la un medic specialist!" ><h3 class="blue-title">Obtine informatii medicale de la un medic specialist!</h3></a>
        <p>Participa si tu la discutiile de pe grupurile SfatulMedicului.ro pentru a afla ultimele noutati in domeniul care te intereseaza, de la alti pacienti sau direct de la medici.</p>
        <ul class="lvl2-el-list col30" style="width: 32%; margin-right: 10px">
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'AccidentVascular');" href="http://www.sfatulmedicului.ro/comunitate/accidentul-vascular-cerebral_149" title="">Accidentul vascular cerebral</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'AfectiuniSani');" href="http://www.sfatulmedicului.ro/comunitate/afectiuni-ale-sanilor_151" title="">Afectiuni ale sanilor</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'AfectiuniRespiratorii');" href="http://www.sfatulmedicului.ro/comunitate/afectiuni-respiratorii-la-copii_160" title="">Afectiuni respiratorii la copii</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'AfectiuniPiele');" href="http://www.sfatulmedicului.ro/comunitate/afectiunile-pielii-la-copii_157" title="">Afectiunile pielii la copii</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'AfectiuniProstata');" href="http://www.sfatulmedicului.ro/comunitate/afectiunile-prostatei_159" title="">Afectiunile prostatei</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'Alcool');" href="http://www.sfatulmedicului.ro/comunitate/alcoolul_72" title="">Alcoolul</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'BTS');" href="http://www.sfatulmedicului.ro/comunitate/boli-cu-transmitere-sexuala_135" title="">Boli cu transmitere sexuala</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'BoliGenitaleFeminine');" href="http://www.sfatulmedicului.ro/comunitate/boli-genitale-feminine_88" title="">Boli genitale feminine</a></li>
        </ul>
        <ul class="lvl2-el-list col30 " style="width: 32%; margin-right: 10px; ">
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'Cancer');" href="http://www.sfatulmedicului.ro/comunitate/cancerul_192" title="">Cancerul</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'Candidoza');" href="http://www.sfatulmedicului.ro/comunitate/candidoza-si-alte-infectii-micotice_137" title="">Candidoza si alte infectii micotice</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'Migrena');" href="http://www.sfatulmedicului.ro/comunitate/cefaleea-si-migrena_199" title="">Cefaleea si migrena</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'CiclulMenstrual');" href="http://www.sfatulmedicului.ro/comunitate/ciclul-menstrual_138" title="">Ciclul menstrual</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'Colici');" href="http://www.sfatulmedicului.ro/comunitate/colici-si-alte-tulburari-digestive-la-copii_201" title="">Colici si alte tulburari digestive</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'ConstipatieDiaree');" href="http://www.sfatulmedicului.ro/comunitate/constipatia-si-diareea-copilului_202" title="">Constipatia si diareea copilului</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'CrestereCopii');" href="http://www.sfatulmedicului.ro/comunitate/cresterea-si-dezvoltarea-copiilor_203" title="">Cresterea si dezvoltarea copiilor</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'DanturaCopiilor');" href="http://www.sfatulmedicului.ro/comunitate/dantura-copiilor_261" title="">Dantura copiilor</a></li>
        </ul>
        <ul class="lvl2-el-list col30 " style="width: 32%">
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'HepatiteVirale');" href="http://www.sfatulmedicului.ro/comunitate/hepatite-virale_211" title="">Hepatite virale</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'HerniaDisc');" href="http://www.sfatulmedicului.ro/comunitate/hernia-de-disc-si-lombosciatica_212" title="">Hernia de disc si lombosciatica</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'HPV');" href="http://www.sfatulmedicului.ro/comunitate/hpv-si-cancerul-de-col-uterin_140" title="">HPV si cancerul de col uterin</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'IncontinentaUrinara');" href="http://www.sfatulmedicului.ro/comunitate/incontinenta-urinara_214" title="">Incontinenta urinara</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'InfectiiUrinare');" href="http://www.sfatulmedicului.ro/comunitate/infectiile-urinare-la-copii_223" title="">Infectiile urinare la copii</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'InfertilitateFeminina');" href="http://www.sfatulmedicului.ro/comunitate/infertilitate-feminina_143" title="">Infertilitate feminina</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'InfertilitateMasculina');" href="http://www.sfatulmedicului.ro/comunitate/infertilitate-masculina_144" title="">Inferitlitate masculina</a></li>
            <li><a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'Insomnia');" href="http://www.sfatulmedicului.ro/comunitate/insomnia-si-alte-tulburari-de-somn_225" title="">Insomnia si alte tulburari de somn</a></li>
        </ul>
        <div class="clear"></div>
        </div>
        <div class="lvl2-col-mid sep col30" style="" >
            <img src="http://dns7.sfatulmedicului.ro/external/images/header/grupuri__210.jpg"  alt="Grupuri" style="display: block; margin: 0 auto; height: 180px;">
            <a onclick="ga('send', 'event', 'TopMenu', 'Comunitate', 'AdreseazaIntrebare');" style="display: block; margin: 0 auto; margin-top: 15px;" class="menu-readmore" href="http://www.sfatulmedicului.ro/comunitate" title="Adreseaza o intrebare">Adreseaza o intrebare</a>
        </div>
        <div class="clear"></div>
    </div>
</div>          </li>
      </ul>
    </nav>
    
    
         <div class="row" id="reclame" style="display: block; text-align: center;">
<div id='div-gpt-ad-1512739521798-21'>
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36564804/sfatulmedicului/medicina_generala/bilboard', [[970, 250], [728, 90]], 'div-gpt-ad-1512739521798-21')
    .addService(googletag.pubads())
    
    googletag.display('div-gpt-ad-1512739521798-21');
  });
  </script>
</div>
</div>

        <div class="clear"></div>
</header>     <!-- FOOTER -->
        <footer>
            <div class="row" id="footer-1">
                <ul id="footer-menu-1" class="no-style gen-menu">
                                        <li><a href="http://www.sfatulmedicului.ro/clinici/" title="Clinici si cabinete medicale">Clinici si cabinete</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/firme-medicale" >Firme medicale</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/index.php?module=Pages&action=servicii_medicale" >Servicii medicale</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/produse-medicale" title="Produse medicale">Produse medicale</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/index.php?module=QuizPrezentare" title="Teste medicale">Teste medicale</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/prim-ajutor" title="Prim ajutor">Prim ajutor</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/stiri-medicale" title="Stiri medicale">Stiri medicale</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/index.php?module=ForumPrezentare&action=invitatieMedici" title="Creaza cont medic">Creaza cont medic</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/index.php?module=CliniciAdmin&action=landingpage" title="Inscriere clinica">Inscriere clinica</a></li>
                </ul>
            </div>
            <div  class="row" id="footer-2">
                <ul  id="footer-menu-2" class="no-style gen-menu">
                    <li><a href="http://www.sfatulmedicului.ro/despre" title="Despre noi">Despre noi</a> </li>
                    <li><a href="http://www.sfatulmedicului.ro/intrebari-frecvente" title="Intrebari frecvente">Intrebari frecvente</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/publicitate" title="Publicitate pe site">Publicitate pe site</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/termeni" title="Termeni si conditii">Termeni si conditii</a></li>
                    <li><a rel="nofollow" href="http://www.sfatulmedicului.ro/contact" title="Contact">Contact</a></li>
                    <li><a href="http://www.sfatulmedicului.ro/sitemap" title="SiteMap">SiteMap</a></li>
                                    </ul>
                <p>Opiniile avizate ale medicilor, sfaturile si orice alte informatii despre sanatate disponibile pe www.sfatulmedicului.ro au scop informativ si educational. Ele nu pot substitui consultul medical direct si nici diagnosticul stabilit in urma investigatiilor si analizelor medicale. Va sfatuim, ca pe langa www.sfatulmedicului.ro sa consultati fie medicul Dvs., fie unul dintre medicii recomandati de noi.</p>
                <p><img width="129" height="22"  alt="" id="logo-footer-sfm" src="http://dns7.sfatulmedicului.ro/external/uploads/userfiles/smalllogo_129_22@2x.png"/>&copy; Copyright &copy; 2005 - 2018</p>
            </div>
            <div id="social-info">
                <a href="http://www.pinterest.com/SfatulMedicului/" target="_blank" id="pinterest-ico"></a>
                <a href="https://www.facebook.com/sfatulmedicului.ro" target="_blank" id="fb-ico"></a>
                <div class="trafic">
                    <script type="text/javascript">t_rid="sfatulmedicului"; document.write('<scr' + 'ipt type="text/javascript" src="http://ts.trafic.ro/js/trafic.js?tk='+(Math.pow(10,16) * Math.random())+'&t_rid='+t_rid+'"></sc' + 'ript>');</script></div><noscript><a href="http://www.trafic.ro/top/?rid=sfatulmedicului" target="_blank" class="trafic"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sfatulmedicului"></a></noscript>
                    <a href="http://www.activesoft.ro/" title="Active Soft" > <img src="http://dns7.sfatulmedicului.ro/external/images/header/logo-active_97_26.png" alt="Active Soft"  /></a>
                </div>
            </div>
            <div class="clear"></div>
        </footer>
        
    </div>
</div>

               
  <div id='div-gpt-ad-1512739521798-27'>
  <script><!--OVERLAYER-->
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/36564804/sfatulmedicului/medicina_generala/special', 'div-gpt-ad-1512739521798-27')
    .addService(googletag.pubads())
    
    googletag.display('div-gpt-ad-1512739521798-27');
  });
  </script>
</div>
            
    
        


<div id="cookiesHolder">
  <div id="cookiesInfo">
    Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="index.php?module=Pages&action=cookies_info">Detalii aici</a>
    <a id="cookiesAgree" href="javascript:void(0)">OK</a>
  </div>
</div>


<div class="google_ads">&nbsp;</div><script type="text/javascript" src="http://www.sfatulmedicului.ro/external/js/new/adB.js"></script>
<div id="zc_protv_surprise" style="right: -295px;">
    <div class="protv_close"></div>
    <div id="protv_container-iframe-4o240272">
        <iframe src="http://assets.sport.ro/assets/feed/stirileprotv/production_stire_activesoft_sfm.html?cachebuster=1525795769" style="" scrolling="no"></iframe>
    </div>
    <div class="protv_logo"></div>
</div>


<div id="ovBg"></div>
<div class="ovHolder"></div>
</body>
</html>